Блок управления Nice A500

Вопросы связанные с ремонтом, программированием, обслуживанием автоматики для ворот и шлагбаумов
Ответить
RECIdiv
Сообщения: 2
Зарегистрирован: 13 окт 2012, 11:26
Откуда: Курган
Контактная информация:

13 окт 2012, 12:28

Здраствуйте!
Помогите люди знающие соединить два этих аппарата, по некоторым причинам сгорела плата на данном приводе и теперь есть блок управления А500. Подсоединили все согласно схеме. Индикатор "ОК" показывает что все работает отлично. Команды с пульта и кнопки поступают, индикаторы мигают. Но при этом привод не крутится, и напряжения нужного на выходах (куда подсоединен двигатель) нет.

Аватара пользователя
Creator
Администратор
Сообщения: 145
Зарегистрирован: 07 авг 2008, 09:19

13 окт 2012, 23:36

Если Вы уверены в работоспособности блока управления и привода проверте еще раз подключение и настройки, концевики, фотоэлементы (функцию фототест). Может нужно увеличить усилие ("F"). Все должно работать.

RECIdiv
Сообщения: 2
Зарегистрирован: 13 окт 2012, 11:26
Откуда: Курган
Контактная информация:

14 окт 2012, 06:45

Creator писал(а):Если Вы уверены в работоспособности блока управления и привода проверте еще раз подключение и настройки, концевики, фотоэлементы (функцию фототест). Может нужно увеличить усилие ("F"). Все должно работать.
Попробуем еще проверить, но вроде все правильно подключено.

Ответить
  • Информация
  • Кто сейчас на конференции

    Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей