Проблема с Блоком управления САМЕ ZF1

Вопросы связанные с ремонтом, программированием, обслуживанием автоматики для ворот и шлагбаумов
Ответить
кукша
Сообщения: 3
Зарегистрирован: 08 янв 2013, 20:40
Откуда: Киржач

08 янв 2013, 21:00

Доброго времени суток форумчане !!!!! Помогите советом! При включении блока управления постоянно мигает светодиодный индикатор. Я подозреваю что плата не может определить блок приемника, правильна ли моя догадка ??? При нажатии кнопки программирования брелков индикатор мигает реже и при нажатии кнопки на брелке как и положено загорается ровным светом , но тут-же индикатор переходит опять в мигающий режим . как должно быть правильно ?????
И еще ? померил напряжение на контактах 10 и С1 питающих ИК датчик для препятствия закрытия ворот если есть помеха на них напряжение переменное 23В а в инструкции на этих контактах + и минус указан так какое напряжение должно быть ???? I need help !!! :'( :'( :'( :'(

Аватара пользователя
Creator
Администратор
Сообщения: 145
Зарегистрирован: 07 авг 2008, 09:19

09 янв 2013, 10:46

Скорее всего Вы не подключили устройсва безопасности или перемычки к контактам 1-2 и С1-2, поэтому мигает светодиод.
Для питания фооэлементов используйте контакты 10-11 (11 - общий, 10 - ~24V).
Посмотрите элетрические подключения в инструкции к плате CAME ZF1, стр. 2.

кукша
Сообщения: 3
Зарегистрирован: 08 янв 2013, 20:40
Откуда: Киржач

09 янв 2013, 13:06

спасибо !!! посмотрю где накосячил и отпишусь !!! %) %) %) СПАСИБО !!!!!

кукша
Сообщения: 3
Зарегистрирован: 08 янв 2013, 20:40
Откуда: Киржач

09 янв 2013, 20:40

Да все работает! :D Я пока установил перемычки какие Вы указали и все заработало !!! Теперь буду разбираться с подключением Фотодетектора. %) :D :D :D Еще раз спасибо !!!

Юсупов

21 май 2013, 09:48

Здравсти! Есть такая проблема с ZF1 не гаснет лампа-индикатор "Ворота открыты" . Проблема точно в БУ ZF1

Аватара пользователя
Creator
Администратор
Сообщения: 145
Зарегистрирован: 07 авг 2008, 09:19

21 май 2013, 13:11

Лампа управляется одним из симисторов, рядом с предохранителем, скорее всего один из них вышел из строя. Также стоит проверить цепи управления симистором, смотрите схему CAME ZF1.

debagger
Сообщения: 1
Зарегистрирован: 21 май 2013, 15:17

23 май 2013, 12:34

спасибо за схему, выяснили что сигнал с 15-й ноги процессора не исчезает при окончании цикла закрытия ворот. почему ? соответственно лампа сигнальная открытия дверей не выключается , цепь от проца до симистора и далее исправна

Ответить
  • Информация
  • Кто сейчас на конференции

    Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость