Проблема Nice X-bar

Вопросы связанные с ремонтом, программированием, обслуживанием автоматики для ворот и шлагбаумов
Ответить
Патрик
Сообщения: 1
Зарегистрирован: 21 сен 2013, 08:57
Откуда: Российская Федерация

21 сен 2013, 09:05

Доброго времени. Возникла проблема с X-Bar. Шлагбаум простоял в отключенном состоянии полтора года. Просто снесли стойку с фотоэлементом из-за проходившей рядом стройки.
Все восстановил, запустил, работает. Проработал час-полтора и встал на "12 часов". По состоянию индикаторов L1 и L2 требовалось определение устройств. Делаю определение. Индикаторы на фотоэлементах Bluebus говорят что определение не прошло (3 вспышки, быстрые). Сброс питания, переопределение не проходит. Отключал фотоэлементы, делал определение, подключал обратно снова делал определение - безрезультатно. При этом все остальное функционирует в норме.
На блоке управления над клемами есть индикация. Над клемой Bluebus индикатор мигает.
Вопросы.
Встречался ли кто с подобной проблемой?
Что означают индикаторы над клемами XBA2?

Аватара пользователя
Creator
Администратор
Сообщения: 145
Зарегистрирован: 07 авг 2008, 09:19

24 сен 2013, 22:14

Здравствуйте.
Может стоит попробовать сделать сброс памяти (кнопки "Вверх" и "Вниз" одновременно на три секунды, пока не засветятся все индикаторы), и настроить контроллер заново.

Индикаторы над клемами показывают соостояние подключенных устройств.
Над клемой Bluebus индикатор мигать может по разному:
1. Равномерное мигание через секунду - все в норме;
2. Серия вспышек с паузой - код ошибки, подробнее в инструкции;
3. Две вспышки - изминение статуса входов.

Посмотрите англоязычную инструкцию, там больше информации

Инструкция Nice X-Bar eng

Ответить
  • Информация
  • Кто сейчас на конференции

    Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей