Автоматика ANmotors ASG1000

Вопросы связанные с ремонтом, программированием, обслуживанием автоматики для ворот и шлагбаумов
Ответить
Гость

02 июл 2013, 06:54

Здравствуйте.
При установке автоматики ANmotors ASG1000, неправильно поставил кронштейн крепления рейки. В результате при настройке автоматики каретка уперлась в кронштейн и мотор отключился.
На данный момент бок автоматики работает, но мотор стоит. При нажатии кнопок UP и DOWN на дисплее появляется буква "Н".
Что это, сгорел мотор или сработала какая-то защита?
Город у нас маленький, специ есть только по телевизорам, поэтому надеюсь на ваш ответ.
С уважением Дмитрий.

Аватара пользователя
Creator
Администратор
Сообщения: 145
Зарегистрирован: 07 авг 2008, 09:19

02 июл 2013, 18:18

Гость писал(а):На данный момент бок автоматики работает, ...
Не могу сказать по поводу защиты и индикации в данном устройстве, но если Вы уверены, что блок управления исправен то на клемах подключения мотора при включении открытия или закрытия должно появлятся напряжение. Попробуйте подключить мотор напрямую, без блока управления.
При программировании индикация "H1" и "H0" означает включение и отключение фотоэлементов. Возможно в Вашем случае индикация "H" означает сработку, неправильное подключение или программирование каких-то устройств безопасности.

Гость

03 июл 2013, 17:54

Большое спасибо ребятам из сервисных центров Красноярска и Ижевска.
С их подсказками и помощью соседа (автоэлектрика) заставил автоматику работать. Вероятнее всего залипли щетки на моторе. Подключением на прямую (без платы и релюшек) мотора к питанию заставили его работать. Покрутили в одну, потом в другую сторону, а потом собрали. Ворота открываются!
С уважением Дмитрий.

Ответить
  • Информация
  • Кто сейчас на конференции

    Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей