привод ASG600 AN-Motors

Вопросы связанные с ремонтом, программированием, обслуживанием автоматики для ворот и шлагбаумов
Ответить
seredkin_em
Сообщения: 2
Зарегистрирован: 25 мар 2016, 09:55

25 мар 2016, 10:07

Добрый день.
Начал глючить привод ASG600 AN-Motors - временами не реагирует на брелоки и кнопку. Выключаю, проходит время, включаю - начинает работать, но хватает на 2-3 открытия/закрытия. дальше то же самое. бывает работает около недели. читал, что если пережать нижнюю точку - перестает реагировать на кнопку и пульты. пробовал программировать верхнюю-нижнюю точки - не помогает. при программировании ворота открываются-закрываются без проблем, а дальше - глюк. грешу на оборудование - в доме охранная сигнализация на радиоканале, вафля, всякие пульты на радиоуправлении... НО все это работает уже давно, около 2 лет, нового оборудования не ставил, а глюк образовался около 2-х месяцев назад. батарейки в брелоках стоят около 3 лет, м-б в них проблема, но тогда почему кнопкой не открываются? помогите, пожалуйста...

Аватара пользователя
Creator
Администратор
Сообщения: 145
Зарегистрирован: 07 авг 2008, 09:19

26 мар 2016, 11:41

Здравствуйте.
Возможно проблема в устройствах безопасности, неисправность фотоэлементов или плохой контакт их цепей. Также стоит проверить правильно ли настроено усилие привода.

seredkin_em
Сообщения: 2
Зарегистрирован: 25 мар 2016, 09:55

11 апр 2016, 17:10

Спасибо. Фотоэлементов нет. Попробую поиграться с усилием.

Ответить
  • Информация
  • Кто сейчас на конференции

    Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость